<!DOCTYPE html><html lang="ru-RU" xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-80363543-1','auto');ga('send','pageview');</script> <meta charset="UTF-8"><title>Погода: на западе Грузии завтра потеплеет до +14 - Новости-Грузия</title><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.newsgeorgia.ge/xmlrpc.php" /><link rel="canonical" href="https://www.newsgeorgia.ge/pogoda-na-zapade-gruzii-zavtra-potepleet-do-14/" /><meta property="og:locale" content="ru_RU" /><meta property="og:type" content="article" /><meta property="og:title" content="Погода: на западе Грузии завтра потеплеет до +14 - Новости-Грузия" /><meta property="og:description" content="ТБИЛИСИ, 23 декабря – Новости-Грузия.  В ближайшие дни на территории Грузии сравнительно потеплеет, однако небольшие" /><meta property="og:url" content="https://www.newsgeorgia.ge/pogoda-na-zapade-gruzii-zavtra-potepleet-do-14/" /><meta property="og:site_name" content="Новости-Грузия" /><meta property="article:publisher" content="https://www.facebook.com/NEWSGEORGIA" /><meta property="article:tag" content="погода" /><meta property="article:section" content="Главное" /><meta property="article:published_time" content="2016-12-23T13:56:04+04:00" /><meta property="fb:app_id" content="936716246368130" /><meta property="og:image" content="https://www.newsgeorgia.ge/wp-content/uploads/elka-Batumi.jpg" /><meta property="og:image:width" content="720" /><meta property="og:image:height" content="479" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="ТБИЛИСИ, 23 декабря – Новости-Грузия.  В ближайшие дни на территории Грузии сравнительно потеплеет, однако небольшие" /><meta name="twitter:title" content="Погода: на западе Грузии завтра потеплеет до +14 - Новости-Грузия" /><meta name="twitter:site" content="@NewsgeorgiaGe" /><meta name="twitter:image" content="https://www.newsgeorgia.ge/wp-content/uploads/elka-Batumi.jpg" /><meta name="twitter:creator" content="@NewsgeorgiaGe" /><link rel='dns-prefetch' href='//maps.google.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Новости-Грузия &raquo; Лента" href="https://www.newsgeorgia.ge/feed/" /><link rel="alternate" type="application/rss+xml" title="Новости-Грузия &raquo; Лента комментариев" href="https://www.newsgeorgia.ge/comments/feed/" /> <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.newsgeorgia.ge\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='stylesheet' id='facebook-like-box-custom-css'  href='https://www.newsgeorgia.ge/wp-content/plugins/facebook-likebox/assets/admin/layout/css/facebook-like-box-custom.css?ver=4.7' type='text/css' media='all' /><link rel='stylesheet' id='facebook-likebox-bootstrap.css-css'  href='https://www.newsgeorgia.ge/wp-content/plugins/facebook-likebox/assets/global/plugins/custom/css/custom.css?ver=4.7' type='text/css' media='all' /><link rel='stylesheet' id='facebook-likebox-simple-line-icons.css-css'  href='https://www.newsgeorgia.ge/wp-content/plugins/facebook-likebox/assets/global/plugins/icons/icons.css?ver=4.7' type='text/css' media='all' /><link rel='stylesheet' id='facebook-likebox-components.css-css'  href='https://www.newsgeorgia.ge/wp-content/plugins/facebook-likebox/assets/global/css/components.css?ver=4.7' type='text/css' media='all' /><link rel='stylesheet' id='facebook-likebox-toastr.min.css-css'  href='https://www.newsgeorgia.ge/wp-content/plugins/facebook-likebox/assets/global/plugins/toastr/toastr.css?ver=4.7' type='text/css' media='all' /><link rel='stylesheet' id='facebook-likebox-custom.css-css'  href='https://www.newsgeorgia.ge/wp-content/plugins/facebook-likebox/assets/admin/layout/css/tech-banker-custom.css?ver=4.7' type='text/css' media='all' /><link rel='stylesheet' id='wpemfb-lightbox-css'  href='https://www.newsgeorgia.ge/wp-content/plugins/wp-embed-facebook/lib/lightbox2/css/lightbox.css?ver=4.7' type='text/css' media='all' /><link rel='stylesheet' id='spu-public-css-css'  href='https://www.newsgeorgia.ge/wp-content/plugins/popups/public/assets/css/public.css?ver=1.6.0.1' type='text/css' media='all' /><link rel='stylesheet' id='kopa-woocommerce-css-css'  href='https://www.newsgeorgia.ge/wp-content/themes/ad-mag/woocommerce/css/woocommerce.css?ver=4.7' type='text/css' media='all' /><link rel='stylesheet' id='kopa-bootstrap-css'  href='https://www.newsgeorgia.ge/wp-content/themes/ad-mag/css/bootstrap.css?ver=4.7' type='text/css' media='all' /><link rel='stylesheet' id='kopa-font-awesome-css'  href='https://www.newsgeorgia.ge/wp-content/themes/ad-mag/css/font-awesome.css?ver=4.7' type='text/css' media='all' /><link rel='stylesheet' id='kopa-superfish-css'  href='https://www.newsgeorgia.ge/wp-content/themes/ad-mag/css/superfish.css?ver=4.7' type='text/css' media='all' /><link rel='stylesheet' id='kopa-megafish-css'  href='https://www.newsgeorgia.ge/wp-content/themes/ad-mag/css/megafish.css?ver=4.7' type='text/css' media='all' /><link rel='stylesheet' id='kopa-navgoco-css'  href='https://www.newsgeorgia.ge/wp-content/themes/ad-mag/css/jquery.navgoco.css?ver=4.7' type='text/css' media='all' /><link rel='stylesheet' id='kopa-owl.carousel-css'  href='https://www.newsgeorgia.ge/wp-content/themes/ad-mag/css/owl.carousel.css?ver=4.7' type='text/css' media='all' /><link rel='stylesheet' id='kopa-owl.theme-css'  href='https://www.newsgeorgia.ge/wp-content/themes/ad-mag/css/owl.theme.css?ver=4.7' type='text/css' media='all' /><link rel='stylesheet' id='kopa-bootstrap-slider-css'  href='https://www.newsgeorgia.ge/wp-content/themes/ad-mag/css/bootstrap-slider.css?ver=4.7' type='text/css' media='all' /><link rel='stylesheet' id='kopa-style-css'  href='https://www.newsgeorgia.ge/wp-content/themes/ad-mag-child/style.css?ver=4.7' type='text/css' media='all' /><style id='kopa-style-inline-css' type='text/css'>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</style><link rel='stylesheet' id='kopa-extra-css'  href='https://www.newsgeorgia.ge/wp-content/themes/ad-mag/css/extra.css?ver=4.7' type='text/css' media='all' /><link rel='stylesheet' id='kopa-style-pt+serif-css'  href='https://fonts.googleapis.com/css?family=PT+Serif:400' type='text/css' media='all' /><link rel='stylesheet' id='kopa-style-roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto:400' type='text/css' media='all' /> <script type='text/javascript'>var kopa_front_variable={"ajax":{"url":"https:\/\/www.newsgeorgia.ge\/wp-admin\/admin-ajax.php"},"template":{"post_id":47116}};</script> <script type="text/javascript" src="https://www.newsgeorgia.ge/?w3tc_minify=53669.js"></script> <script type='text/javascript'>var WEF={"local":"ru_RU","version":"v2.6","fb_id":""};</script> <script type="text/javascript" src="https://www.newsgeorgia.ge/?w3tc_minify=f5610.js"></script> <link rel='https://api.w.org/' href='https://www.newsgeorgia.ge/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.newsgeorgia.ge/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.newsgeorgia.ge/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.7" /><link rel='shortlink' href='https://www.newsgeorgia.ge/?p=47116' /><link rel="alternate" type="application/json+oembed" href="https://www.newsgeorgia.ge/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newsgeorgia.ge%2Fpogoda-na-zapade-gruzii-zavtra-potepleet-do-14%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.newsgeorgia.ge/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newsgeorgia.ge%2Fpogoda-na-zapade-gruzii-zavtra-potepleet-do-14%2F&#038;format=xml" /><meta property="fb:app_id" content="936716246368130"/><meta property="fb:admins" content="100000663619034"/><!--[if lt IE 9]><link rel="stylesheet" href="https://www.newsgeorgia.ge/wp-content/themes/ad-mag/css/ie.css" type="text/css" media="all" /> <![endif]--><!--[if IE 9]><link rel="stylesheet" href="https://www.newsgeorgia.ge/wp-content/themes/ad-mag/css/ie9.css" type="text/css" media="all" /> <![endif]--><meta name="twitter:partner" content="tfwp" /><meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Погода: на западе Грузии завтра потеплеет до +14" /><meta name="twitter:description" content="ТБИЛИСИ, 23 декабря – Новости-Грузия.  В ближайшие дни на территории Грузии сравнительно потеплеет, однако небольшие&hellip;" /><meta name="twitter:image" content="https://www.newsgeorgia.ge/wp-content/uploads/elka-Batumi.jpg" /><meta name="twitter:image:width" content="720" /><meta name="twitter:image:height" content="479" /><link rel="apple-touch-icon" sizes="57x57" href="https://www.newsgeorgia.ge/cdn/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://www.newsgeorgia.ge/cdn/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://www.newsgeorgia.ge/cdn/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://www.newsgeorgia.ge/cdn/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://www.newsgeorgia.ge/cdn/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://www.newsgeorgia.ge/cdn/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://www.newsgeorgia.ge/cdn/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://www.newsgeorgia.ge/cdn/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://www.newsgeorgia.ge/cdn/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="https://www.newsgeorgia.ge/cdn/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://www.newsgeorgia.ge/cdn/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://www.newsgeorgia.ge/cdn/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://www.newsgeorgia.ge/cdn/favicon-16x16.png"><link rel="manifest" href="https://www.newsgeorgia.ge/cdn/manifest.json"><meta name="yandex-verification" content="723dcf00804de234" /><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="https://www.newsgeorgia.ge/cdn/ms-icon-144x144.png"><meta name="theme-color" content="#ffffff"></head><body class="post-template-default single single-post postid-47116 single-format-standard"><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TG89P7" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script>/*<![CDATA[*/(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TG89P7');/*]]>*/</script> <header class="kopa-header"><div class="kopa-header-top"><div class="wrapper"><div class="header-top-left"><div class="kopa-ticker"><h6 class="ticker-title">Главное</h6><ul id="js-news" class=""><li><a href="https://www.newsgeorgia.ge/pogoda-na-zapade-gruzii-zavtra-potepleet-do-14/">Погода: на западе Грузии завтра потеплеет до +14</a></li><li><a href="https://www.newsgeorgia.ge/47113-2/">Священный Синод причислил к лику святых царей Баграта III и Соломона I</a></li><li><a href="https://www.newsgeorgia.ge/ssha-vydelit-gruzii-22-5-mln-dlya-podderzhki-ekonomicheskogo-razvitiya/">США выделят Грузии $22,5 млн для поддержки экономического развития</a></li><li><a href="https://www.newsgeorgia.ge/47095-2/">Рецедивисты планировали разбойное нападение на бизнесмена на востоке Грузии</a></li><li><a href="https://www.newsgeorgia.ge/47087-2/">Очередные переговоры Каладзе с «Газпромом» пройдут сегодня в Минске</a></li></ul></div></div><div class="header-top-right"></div></div></div><div class="kopa-header-middle"><div class="wrapper"><div class="kopa-logo"> <a href="https://www.newsgeorgia.ge"><img src="https://www.newsgeorgia.ge/wp-content/uploads/logoblacksea3.png" alt="Новости-Грузия"></a></div><div class="kopa-social-links pull-right"><ul class="clearfix"><li> <a href="https://www.facebook.com/NEWSGEORGIA" target="_blank" rel="nofollow" class="fa fa-facebook"></a></li><li> <a href="https://twitter.com/NewsgeorgiaGe" target="_blank" rel="nofollow" class="fa fa-twitter"></a></li><li> <a href="https://www.newsgeorgia.ge/feed/" target="_blank" rel="nofollow" class="fa fa-rss"></a></li></ul></div></div></div><div class="kopa-header-bottom"><div class="wrapper"><div class="header-bottom-wrap"> <nav class="kopa-main-nav"><ul id="menu-main-menu" class="main-menu sf-menu"><li id="menu-item-4863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-4863"><a href="https://www.newsgeorgia.ge/"><img src="https://www.newsgeorgia.ge/wp-content/themes/ad-mag-child/home-icon.png" alt=""></a></li><li id="menu-item-2387" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-2387"><a href="https://www.newsgeorgia.ge/category/newsgeorgia/novosti/">Новости</a><ul class="sub-menu"><li id="menu-item-2649" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2649"><a href="https://www.newsgeorgia.ge/category/newsgeorgia/glavnye-novosti/">Главное</a></li><li id="menu-item-2654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2654"><a href="https://www.newsgeorgia.ge/category/newsgeorgia/politika/">Политика</a></li><li id="menu-item-2658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2658"><a href="https://www.newsgeorgia.ge/category/newsgeorgia/ekonomika/">Экономика</a></li><li id="menu-item-2653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2653"><a href="https://www.newsgeorgia.ge/category/newsgeorgia/obshhestvo/">Общество</a></li><li id="menu-item-2652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2652"><a href="https://www.newsgeorgia.ge/category/newsgeorgia/kultura/">Культура</a></li><li id="menu-item-2656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2656"><a href="https://www.newsgeorgia.ge/category/newsgeorgia/proisshestviya/">Происшествия</a></li><li id="menu-item-2657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2657"><a href="https://www.newsgeorgia.ge/category/newsgeorgia/sport/">Спорт</a></li><li id="menu-item-2648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2648"><a href="https://www.newsgeorgia.ge/category/newsgeorgia/anonsy/">Анонсы</a></li><li id="menu-item-2651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2651"><a href="https://www.newsgeorgia.ge/category/newsgeorgia/intervyu/">Интервью</a></li><li id="menu-item-2655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2655"><a href="https://www.newsgeorgia.ge/category/newsgeorgia/press-dajdzhest/">Пресс-дайджест</a></li></ul></li><li id="menu-item-2334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2334"><a href="https://www.newsgeorgia.ge/category/newsgeorgia/analitika/">Аналитика</a></li><li id="menu-item-2336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2336"><a href="https://www.newsgeorgia.ge/category/newsgeorgia/foto/">Фото</a></li><li id="menu-item-2338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2338"><a href="https://www.newsgeorgia.ge/category/newsgeorgia/video/">Видео</a></li><li id="menu-item-2335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2335"><a href="https://www.newsgeorgia.ge/category/newsgeorgia/turizm/">Туризм</a></li><li id="menu-item-2337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2337"><a href="https://www.newsgeorgia.ge/category/newsgeorgia/afisha/">Афиша</a></li><li id="menu-item-10568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10568"><a href="https://www.newsgeorgia.ge/category/newsgeorgia/projects/">Проекты</a><ul class="sub-menu"><li id="menu-item-10569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10569"><a href="https://www.newsgeorgia.ge/category/newsgeorgia/projects/vinnaya-karta/">Винная карта</a></li><li id="menu-item-17427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17427"><a href="https://www.newsgeorgia.ge/category/newsgeorgia/projects/garage/">Гараж</a></li><li id="menu-item-10570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10570"><a href="https://www.newsgeorgia.ge/category/newsgeorgia/projects/literaturnoe-kafe/">Литературное кафе</a></li><li id="menu-item-10622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10622"><a href="https://www.newsgeorgia.ge/category/newsgeorgia/projects/neizvedannyj-tbilisi/">Неизведанный Тбилиси</a></li><li id="menu-item-17428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17428"><a href="https://www.newsgeorgia.ge/category/newsgeorgia/projects/walkinggeorgia/">Пешком по Грузии</a></li><li id="menu-item-17429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17429"><a href="https://www.newsgeorgia.ge/category/newsgeorgia/projects/jujnaia-tribuna/">Южная трибуна</a></li></ul></li></ul> </nav><nav class="main-nav-mobile"> <a class="pull">Menu<i class="fa fa-caret-down"></i></a><ul id="menu-main-menu-1" class="main-menu-mobile"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-4863"><a href="https://www.newsgeorgia.ge/"><img src="https://www.newsgeorgia.ge/wp-content/themes/ad-mag-child/home-icon.png" alt=""></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-2387"><a href="https://www.newsgeorgia.ge/category/newsgeorgia/novosti/">Новости</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2649"><a href="https://www.newsgeorgia.ge/category/newsgeorgia/glavnye-novosti/">Главное</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2654"><a href="https://www.newsgeorgia.ge/category/newsgeorgia/politika/">Политика</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2658"><a href="https://www.newsgeorgia.ge/category/newsgeorgia/ekonomika/">Экономика</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2653"><a href="https://www.newsgeorgia.ge/category/newsgeorgia/obshhestvo/">Общество</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2652"><a href="https://www.newsgeorgia.ge/category/newsgeorgia/kultura/">Культура</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2656"><a href="https://www.newsgeorgia.ge/category/newsgeorgia/proisshestviya/">Происшествия</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2657"><a href="https://www.newsgeorgia.ge/category/newsgeorgia/sport/">Спорт</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2648"><a href="https://www.newsgeorgia.ge/category/newsgeorgia/anonsy/">Анонсы</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2651"><a href="https://www.newsgeorgia.ge/category/newsgeorgia/intervyu/">Интервью</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2655"><a href="https://www.newsgeorgia.ge/category/newsgeorgia/press-dajdzhest/">Пресс-дайджест</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2334"><a href="https://www.newsgeorgia.ge/category/newsgeorgia/analitika/">Аналитика</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2336"><a href="https://www.newsgeorgia.ge/category/newsgeorgia/foto/">Фото</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2338"><a href="https://www.newsgeorgia.ge/category/newsgeorgia/video/">Видео</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2335"><a href="https://www.newsgeorgia.ge/category/newsgeorgia/turizm/">Туризм</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2337"><a href="https://www.newsgeorgia.ge/category/newsgeorgia/afisha/">Афиша</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10568"><a href="https://www.newsgeorgia.ge/category/newsgeorgia/projects/">Проекты</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10569"><a href="https://www.newsgeorgia.ge/category/newsgeorgia/projects/vinnaya-karta/">Винная карта</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17427"><a href="https://www.newsgeorgia.ge/category/newsgeorgia/projects/garage/">Гараж</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10570"><a href="https://www.newsgeorgia.ge/category/newsgeorgia/projects/literaturnoe-kafe/">Литературное кафе</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10622"><a href="https://www.newsgeorgia.ge/category/newsgeorgia/projects/neizvedannyj-tbilisi/">Неизведанный Тбилиси</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17428"><a href="https://www.newsgeorgia.ge/category/newsgeorgia/projects/walkinggeorgia/">Пешком по Грузии</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17429"><a href="https://www.newsgeorgia.ge/category/newsgeorgia/projects/jujnaia-tribuna/">Южная трибуна</a></li></ul></li></ul> </nav><div class="kopa-search-box"><form action="https://www.newsgeorgia.ge/" class="search-form clearfix" method="get"> <input type="text" onBlur="if (this.value == '') this.value = this.defaultValue;" onFocus="if (this.value == this.defaultValue) this.value = '';" value="Поиск..." name="s" class="search-text"> <button type="submit" class="search-submit"> <span class="fa fa-search"></span> </button></form></div></div></div></div></header><div class="kopa-breadcrumb"><div class="wrapper clearfix"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.newsgeorgia.ge"><span itemprop="title">Home</span></a></span>&nbsp;|&nbsp;<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.newsgeorgia.ge/category/newsgeorgia/glavnye-novosti/" itemprop="url"><span itemprop="title">Главное</span></a></span>&nbsp;|&nbsp;<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.newsgeorgia.ge/category/newsgeorgia/novosti/" itemprop="url"><span itemprop="title">Новости</span></a></span>&nbsp;|&nbsp;<span itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" class="current-page"><span itemprop="title">Погода: на западе Грузии завтра потеплеет до +14</span></a></span></div></div><div id="main-content" class="mb-20"><div class="wrapper"><div class="row"><div class="kopa-main-col"><div class="kopa-bg-content"><div class="pd-20 kopa-entry-post"><article class="entry-item"><p class="entry-categories style-s"> <a href="https://www.newsgeorgia.ge/category/newsgeorgia/glavnye-novosti/" rel="category tag">Главное</a> <a href="https://www.newsgeorgia.ge/category/newsgeorgia/novosti/" rel="category tag">Новости</a></p><h4 class="entry-title">Погода: на западе Грузии завтра потеплеет до +14</h4><div class="entry-meta mb-20"> 13:56, Декабрь 23, 2016</span></div><div id="fb-root"></div><p><strong>ТБИЛИСИ, 23 декабря – Новости-Грузия. </strong> В ближайшие дни на территории Грузии сравнительно потеплеет, однако небольшие осадки в виде снега в горах сохраняться.</p><h4>В субботу, 24 декабря:</h4><p>На всей территории Грузии в основном будет без осадков и переменная облачность. Ветер на западе будет дуть со скоростью 17-22 метров в секунду, а на востоке &#8212; 10-15 метров в секунду.</p><p>В Западной Грузии в низине ночью ожидается минус 3 — плюс 2, а днем — 9-14 градусов выше нуля. В высокогорье ночью ожидается минус 13-8, а днем – 0 плюс 5.</p><p>В Восточной Грузии в низине ночью будет минус 7-2, местами температура может понизиться до минус 14 градусов, а днем будет 2-7 выше нуля. В высокогорье ночью ожидается минус 15-10, местами минус 21, а днем – минус 5-0.</p><p>В Тбилиси в основном будет без осадков, ожидается переменная облачность. Ночью будет минус 5, а днем — 7 градусов выше нуля.</p><h4>В воскресенье, 25 декабря:</h4><p>В некоторых районах страны ожидается дождь, в горах выпадет снег. Ветер будет дуть со скоростью 10-15 метров в секунду.</p><p>В Западной Грузии в низине ночью ожидается плюс 1-6, а днем — 4-9 градусов выше нуля. В высокогорье ночью ожидается минус 12-7, а днем – минус 4 плюс 1.</p><p>В Восточной Грузии в низине ночью будет минус 3 плюс 2, местами температура может понизиться до минус 6 градусов, а днем будет 5-10 выше нуля. В высокогорье ночью ожидается минус 13-8, местами минус 18, а днем – минус 5-0.</p><p>В Тбилиси в основном будет без осадков. Ночью будет минус 1, а днем — 8 градусов выше нуля.</p><h4>В понедельник, 26 декабря:</h4><p>На территории всей Грузии ожидаются осадки, в горах в виде снега. Сила ветра составит 10-15 метров в секунду.</p><p>В Западной Грузии в низине ночью ожидается 0-5 выше нуля, а днем плюс 4-9 градусов. В высокогорье ночью ожидается минус 10-5, а днем – минус 4 плюс 1.</p><p>В Восточной Грузии в низине ночью будет минус 4 плюс 1, а днем будет 4-9 выше нуля. В высокогорье ночью ожидается минус 10-5, местами минус 15, а днем – минус 6-1.</p><p>В Тбилиси ожидаются небольшие осадки и переменная облачность. Ночью будет плюс 1, а днем — 7 градусов выше нуля.</p><p>&nbsp;</p><h3>Комментарии</h3><div class="fb-comments" data-href="https://www.newsgeorgia.ge/pogoda-na-zapade-gruzii-zavtra-potepleet-do-14/" data-numposts="10" data-width="100%" data-colorscheme="light"></div> </article><div class="page-navigation"></div><div class="kopa-social-links style1 clearfix style-bg-color"><ul class="clearfix"><li><a href="https://www.facebook.com/share.php?u=https://www.newsgeorgia.ge/pogoda-na-zapade-gruzii-zavtra-potepleet-do-14/" title="Facebook" target="_blank" rel="nofollow" class="fa fa-facebook"></a></li><li><a href="https://twitter.com/home?status=Погода:%20на%20западе%20Грузии%20завтра%20потеплеет%20до%20+14:https://www.newsgeorgia.ge/pogoda-na-zapade-gruzii-zavtra-potepleet-do-14/" title="Twitter" target="_blank" rel="nofollow" class="fa fa-twitter"></a></li><li><a href="https://plus.google.com/share?url=https://www.newsgeorgia.ge/pogoda-na-zapade-gruzii-zavtra-potepleet-do-14/" title="Google" target="_blank" rel="nofollow" class="fa fa-google-plus"></a></li><li><a href="https://www.vk.com/share.php?url=https://www.newsgeorgia.ge/pogoda-na-zapade-gruzii-zavtra-potepleet-do-14/" title="Vkontakte" target="_blank" rel="nofollow" class="fa fa-vk"></a></li><li><a href="https://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://www.newsgeorgia.ge/pogoda-na-zapade-gruzii-zavtra-potepleet-do-14/" title="Odnoklassniki" target="_blank" rel="nofollow"><img src="https://www.newsgeorgia.ge/wp-content/themes/ad-mag-child/odnk.jpg" style= "vertical-align:text-bottom;"></a></li></ul></div><div class="kopa-tag-box"> <span>Tags</span> <a href="https://www.newsgeorgia.ge/tag/pogoda/" rel="tag">погода</a></div><div class="single-other-post"><div class="clearfix"><div class="entry-item prev-post"><div class="entry-thumb"> <a href="https://www.newsgeorgia.ge/47113-2/" title="Священный Синод причислил к лику святых царей Баграта III и Соломона I"> <img src="https://www.newsgeorgia.ge/wp-content/uploads/bfi_thumb/patriarhiya-31v0aqirjljh5iuernedqi.jpg" alt="Священный Синод причислил к лику святых царей Баграта III и Соломона I" />                            </a></div><div class="entry-content"> <a href="https://www.newsgeorgia.ge/47113-2/" class="">Предыдущая статья</a><h4 class="entry-title" itemscope="" itemtype="https://schema.org/Event"><a itemprop="name" href="https://www.newsgeorgia.ge/47113-2/">Священный Синод причислил к лику святых царей Баграта III и Соломона I</a></h4></div></div></div></div></div></div></div><div class="sidebar"><div id="widget_vw_widget_social_counter-2" class="widget widget_vw_widget_social_counter"><div class="vw-social-counter vw-social-counter-twitter"> <a class="vw-social-counter-icon" href="https://www.twitter.com/NewsgeorgiaGe" title="Follow our twitter" target="_blank"> <i class="icon-social-twitter fa fa-twitter"></i> </a><div class="vw-social-counter-counter"><div class="vw-social-counter-count">147</div><div class="vw-social-counter-unit">Followers</div></div><div class="clearfix"></div></div><div class="vw-social-counter vw-social-counter-facebook"> <a class="vw-social-counter-icon" href="https://www.facebook.com/NEWSGEORGIA/" title="Like our facebook" target="_blank"> <i class="icon-social-facebook fa fa-facebook"></i> </a><div class="vw-social-counter-counter"><div class="vw-social-counter-count">40.6K</div><div class="vw-social-counter-unit">Fans</div></div><div class="clearfix"></div></div><div class="clearfix"></div></div><div class="widget kopa-article-list-widget article-list-1"><ul class="clearfix"><li> <article class="entry-item"><div class="entry-thumb"> <a href="https://www.newsgeorgia.ge/pogoda-na-zapade-gruzii-zavtra-potepleet-do-14/" title="Погода: на западе Грузии завтра потеплеет до +14"> <img src="https://www.newsgeorgia.ge/wp-content/uploads/bfi_thumb/elka-Batumi-30j2goegnpxw6bfjx179ca.jpg" alt="Погода: на западе Грузии завтра потеплеет до +14" />			                            </a></div><div class="entry-content"><h4 class="entry-title" itemscope="" itemtype="https://schema.org/Event"><a itemprop="name" href="https://www.newsgeorgia.ge/pogoda-na-zapade-gruzii-zavtra-potepleet-do-14/">Погода: на западе Грузии завтра потеплеет до +14</a></h4><div class="entry-meta"> 13:56, Декабрь 23, 2016</span></div></div> </article></li><li> <article class="entry-item"><div class="entry-thumb"> <a href="https://www.newsgeorgia.ge/47113-2/" title="Священный Синод причислил к лику святых царей Баграта III и Соломона I"> <img src="https://www.newsgeorgia.ge/wp-content/uploads/bfi_thumb/patriarhiya-31v0aqirkf34fqhossg9hm.jpg" alt="Священный Синод причислил к лику святых царей Баграта III и Соломона I" />			                            </a></div><div class="entry-content"><h4 class="entry-title" itemscope="" itemtype="https://schema.org/Event"><a itemprop="name" href="https://www.newsgeorgia.ge/47113-2/">Священный Синод причислил к лику святых царей Баграта III и Соломона I</a></h4><div class="entry-meta"> 13:32, Декабрь 23, 2016</span></div></div> </article></li><li> <article class="entry-item"><div class="entry-thumb"> <a href="https://www.newsgeorgia.ge/tramp-prizval-uvelichit-yadernyj-potentsial-ssha/" title="Трамп призвал увеличить ядерный потенциал США"> <img src="https://www.newsgeorgia.ge/wp-content/uploads/bfi_thumb/donald-trump-rally-2000x1333-32m8cd1afaq8e91slod3pm.jpg" alt="Трамп призвал увеличить ядерный потенциал США" />			                            </a></div><div class="entry-content"><h4 class="entry-title" itemscope="" itemtype="https://schema.org/Event"><a itemprop="name" href="https://www.newsgeorgia.ge/tramp-prizval-uvelichit-yadernyj-potentsial-ssha/">Трамп призвал увеличить ядерный потенциал США</a></h4><div class="entry-meta"> 12:08, Декабрь 23, 2016</span></div></div> </article></li><li> <article class="entry-item"><div class="entry-thumb"> <a href="https://www.newsgeorgia.ge/ssha-vydelit-gruzii-22-5-mln-dlya-podderzhki-ekonomicheskogo-razvitiya/" title="США выделят Грузии $22,5 млн для поддержки экономического развития"> <img src="https://www.newsgeorgia.ge/wp-content/uploads/bfi_thumb/img-32wgs3xa18m03a50pmdq8a.png" alt="США выделят Грузии $22,5 млн для поддержки экономического развития" />			                            </a></div><div class="entry-content"><h4 class="entry-title" itemscope="" itemtype="https://schema.org/Event"><a itemprop="name" href="https://www.newsgeorgia.ge/ssha-vydelit-gruzii-22-5-mln-dlya-podderzhki-ekonomicheskogo-razvitiya/">США выделят Грузии $22,5 млн для поддержки экономического развития</a></h4><div class="entry-meta"> 11:59, Декабрь 23, 2016</span></div></div> </article></li><li> <article class="entry-item"><div class="entry-thumb"> <a href="https://www.newsgeorgia.ge/vizit-ministra-oborony-armenii-v-gruziyu/" title="Визит министра обороны Армении в Грузию"> <img src="https://www.newsgeorgia.ge/wp-content/uploads/bfi_thumb/15590801_1418579144841490_4143864413631736836_o-32wgokw5bfqme8hmaugtmy.jpg" alt="Визит министра обороны Армении в Грузию" />			                            </a></div><div class="entry-content"><h4 class="entry-title" itemscope="" itemtype="https://schema.org/Event"><a itemprop="name" href="https://www.newsgeorgia.ge/vizit-ministra-oborony-armenii-v-gruziyu/">Визит министра обороны Армении в Грузию</a></h4><div class="entry-meta"> 11:39, Декабрь 23, 2016</span></div></div> </article></li><li> <article class="entry-item"><div class="entry-thumb"> <a href="https://www.newsgeorgia.ge/videokadry-zaderzhaniya-vooruzhennoj-bandy-v-marneuli/" title="Видеокадры задержания вооруженной банды в Марнеули"> <img src="https://www.newsgeorgia.ge/wp-content/uploads/bfi_thumb/news_3125-32wglf1yycu0ia7rc0yrka.jpg" alt="Видеокадры задержания вооруженной банды в Марнеули" />			                            </a></div><div class="entry-content"><h4 class="entry-title" itemscope="" itemtype="https://schema.org/Event"><a itemprop="name" href="https://www.newsgeorgia.ge/videokadry-zaderzhaniya-vooruzhennoj-bandy-v-marneuli/">Видеокадры задержания вооруженной банды в Марнеули</a></h4><div class="entry-meta"> 11:25, Декабрь 23, 2016</span></div></div> </article></li><li> <article class="entry-item"><div class="entry-thumb"> <a href="https://www.newsgeorgia.ge/47095-2/" title="Рецедивисты планировали разбойное нападение на бизнесмена на востоке Грузии"> <img src="https://www.newsgeorgia.ge/wp-content/uploads/bfi_thumb/delo-32wgktbfdqmfpw2xp5zbwq.jpg" alt="Рецедивисты планировали разбойное нападение на бизнесмена на востоке Грузии" />			                            </a></div><div class="entry-content"><h4 class="entry-title" itemscope="" itemtype="https://schema.org/Event"><a itemprop="name" href="https://www.newsgeorgia.ge/47095-2/">Рецедивисты планировали разбойное нападение на бизнесмена на востоке Грузии</a></h4><div class="entry-meta"> 11:24, Декабрь 23, 2016</span></div></div> </article></li><li> <article class="entry-item"><div class="entry-thumb"> <a href="https://www.newsgeorgia.ge/47087-2/" title="Очередные переговоры Каладзе с «Газпромом» пройдут сегодня в Минске"> <img src="https://www.newsgeorgia.ge/wp-content/uploads/bfi_thumb/kaladzeeeeeeeeeee-cr-739x428-32w9twr7xdw2honajq8e8a.jpg" alt="Очередные переговоры Каладзе с &laquo;Газпромом&raquo; пройдут сегодня в Минске" />			                            </a></div><div class="entry-content"><h4 class="entry-title" itemscope="" itemtype="https://schema.org/Event"><a itemprop="name" href="https://www.newsgeorgia.ge/47087-2/">Очередные переговоры Каладзе с «Газпромом» пройдут сегодня в Минске</a></h4><div class="entry-meta"> 10:57, Декабрь 23, 2016</span></div></div> </article></li><li> <article class="entry-item"><div class="entry-thumb"> <a href="https://www.newsgeorgia.ge/47085-2/" title="Ситуация на дорогах Грузии: ограничения действуют на перевалах"> <img src="https://www.newsgeorgia.ge/wp-content/uploads/bfi_thumb/doroga-30v6rmwwasmombnvyg4p3e.png" alt="Ситуация на дорогах Грузии: ограничения действуют на перевалах" />			                            </a></div><div class="entry-content"><h4 class="entry-title" itemscope="" itemtype="https://schema.org/Event"><a itemprop="name" href="https://www.newsgeorgia.ge/47085-2/">Ситуация на дорогах Грузии: ограничения действуют на перевалах</a></h4><div class="entry-meta"> 10:17, Декабрь 23, 2016</span></div></div> </article></li><li> <article class="entry-item"><div class="entry-thumb"> <a href="https://www.newsgeorgia.ge/47068-2/" title="Фотопроект о жизни грузинских пастухов представили в Москве"> <img src="https://www.newsgeorgia.ge/wp-content/uploads/bfi_thumb/1-45-32wcdqc52oa3pxyvoy2cy2.jpg" alt="Фотопроект о жизни грузинских пастухов представили в Москве" />			                            </a></div><div class="entry-content"><h4 class="entry-title" itemscope="" itemtype="https://schema.org/Event"><a itemprop="name" href="https://www.newsgeorgia.ge/47068-2/">Фотопроект о жизни грузинских пастухов представили в Москве</a></h4><div class="entry-meta"> 23:25, Декабрь 22, 2016</span></div></div> </article></li></ul></div></div></div></div></div><div id="bottom-sidebar"><div class="wrapper"><div class="bottom-area-1"> <a href="#" class="scrollup"><span class="fa fa-chevron-up"></span></a></div><div class="bottom-area-2"><div class="widget-area-1"><div id="text-7" class="widget widget_text"><div class="textwidget"> <a href="https://metrika.yandex.ru/stat/?id=37003635&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/37003635/3_0_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" /></a> <script type="text/javascript">(function(d,w,c){(w[c]=w[c]||[]).push(function(){try{w.yaCounter37003635=new Ya.Metrika({id:37003635,clickmap:true,trackLinks:true,accurateTrackBounce:true,webvisor:true,trackHash:true});}catch(e){}});var n=d.getElementsByTagName("script")[0],s=d.createElement("script"),f=function(){n.parentNode.insertBefore(s,n);};s.type="text/javascript";s.async=true;s.src="https://mc.yandex.ru/metrika/watch.js";if(w.opera=="[object Opera]"){d.addEventListener("DOMContentLoaded",f,false);}else{f();}})(document,window,"yandex_metrika_callbacks");</script> <noscript><div><img src="https://mc.yandex.ru/watch/37003635" style="position:absolute; left:-9999px;" alt="" /></div></noscript></div></div></div><div class="widget-area-2"><div id="text-6" class="widget widget_text"><div class="textwidget"><script type="text/javascript">/*<![CDATA[*/document.write("<a href='//www.liveinternet.ru/click' "+"target=_blank><img src='//counter.yadro.ru/hit?t50.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+";"+Math.random()+"' alt='' title='LiveInternet' "+"border='0' width='31' height='31'><\/a>")/*]]>*/</script></div></div></div><div class="widget-area-3"><div id="text-4" class="widget widget_text"><div class="textwidget"> <script language="JavaScript" type="text/javascript" src="//counter.top.ge/cgi-bin/cod?100+100280"></script> <noscript> <a target="_top" href="http://counter.top.ge/cgi-bin/showtop?100280"> <img src="//counter.top.ge/cgi-bin/count?ID:100280+JS:false" border="0" alt="TOP.GE" /></a> </noscript></div></div></div></div></div></div> <footer id="kopa-footer"><div class="wrapper clearfix"><p id="copyright" class="">Новости-Грузия © Тбилиси, 2015 | Сайт разработан Elcoserv.com</p></div></footer> <style type="text/css">#spu-3030{background-color:#eee;color:#03497b;border:2px
solid #00070a;width:385px}#spu-bg-3030{opacity:0.6}</style><div class="spu-bg" id="spu-bg-3030"></div><div class="spu-box  spu-centered spu-total- " id="spu-3030" data-box-id="3030" data-trigger="seconds" data-trigger-number="5" data-spuanimation="fade" data-cookie="99" data-close-cookie="30" data-test-mode="0" data-auto-hide="0" data-close-on-conversion="1" data-bgopa="0.6" data-total="" style="left:-99999px !important;" data-width="385" ><div class="spu-content"><div class="fb-page" data-href="https://www.facebook.com/NEWSGEORGIA" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/NEWSGEORGIA"><p><a href="https://www.facebook.com/NEWSGEORGIA">NEWSGEORGIA / Новости-Грузия</a></p></blockquote></div></div> <button class="spu-close-popup button">Больше не показывать</button></div> <span class="spu-close spu-close-popup"><i class="spu-icon spu-icon-close"></i></span> <span class="spu-timer"></span></div><div id="fb-root" class=" fb_reset"></div><input type="hidden" id="kopa_load_more_blog_3_wpnonce" name="kopa_load_more_blog_3_wpnonce" value="f4804179a0" /><input type="hidden" id="kopa_load_more_blog_2_wpnonce" name="kopa_load_more_blog_2_wpnonce" value="63e51a6f6b" /><input type="hidden" id="kopa_set_view_count_wpnonce" name="kopa_set_view_count_wpnonce" value="6940ff6798" /><input type="hidden" id="kopa_set_user_rate_wpnonce" name="kopa_set_user_rate_wpnonce" value="c6bcb8697d" /><script type='text/javascript'>/*<![CDATA[*/var spuvar={"is_admin":"","disable_style":"","safe_mode":"","ajax_mode":"","ajax_url":"https:\/\/www.newsgeorgia.ge\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/www.newsgeorgia.ge\/?spu_action=spu_load&lang=","pid":"47116","is_front_page":"","is_category":"","site_url":"https:\/\/www.newsgeorgia.ge","is_archive":"","is_search":"","seconds_confirmation_close":"5"};var spuvar_social=[""];/*]]>*/</script> <script type="text/javascript" src="https://www.newsgeorgia.ge/?w3tc_minify=75161.js"></script> <script type='text/javascript'>var kopa_custom_front_localization={"url":{"template_directory_uri":"https:\/\/www.newsgeorgia.ge\/wp-content\/themes\/ad-mag"},"validate":{"form":{"submit":"SEND","sending":"SENDING..."},"name":{"required":"Please enter your name.","minlength":"At least {0} characters required."},"email":{"required":"Please enter your email.","email":"Please enter a valid email."},"comment":{"required":"Please enter a comment.","minlength":"At least {0} characters required."},"message":{"required":"Please enter a message.","minlength":"At least {0} characters required."}},"ajax":{"url":"https:\/\/www.newsgeorgia.ge\/wp-admin\/admin-ajax.php"},"sticky_menu":"2"};</script> <script type="text/javascript" src="https://www.newsgeorgia.ge/?w3tc_minify=81037.js"></script> <script type='text/javascript' src='https://maps.google.com/maps/api/js?sensor=true'></script> <script type="text/javascript" src="https://www.newsgeorgia.ge/?w3tc_minify=39598.js"></script> <div id="fb-root"></div> <script>/*<![CDATA[*/(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=936716246368130&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));/*]]>*/</script>  <script type="text/javascript">var t20c=t20c||{id:1261,p:'Источник: Новости-Грузия',s:0,d:1};</script> <script type="text/javascript" src="https://newsgeorgia.ge/cdn/copy.2.1.js"></script> <div style="display:none" id="t20c_div"></div></body></html>