<!DOCTYPE html>
<html lang="ru-RU"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
    <head>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-80363543-1', 'auto');
  ga('send', 'pageview');

</script>	
        <meta charset="UTF-8">
        <title>Минобороны Грузии: зарплата замминистра за пять месяцев составила 46,549 лари - Новости-Грузия</title>
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <link rel="pingback" href="https://www.newsgeorgia.ge/xmlrpc.php" /> 
        
<!-- This site is optimized with the Yoast SEO plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.newsgeorgia.ge/minoborony-gruzii-zarplata-zamministra-za-pyat-mesyatsev-sostavila-46-549-lari/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Минобороны Грузии: зарплата замминистра за пять месяцев составила 46,549 лари - Новости-Грузия" />
<meta property="og:description" content="ТБИЛИСИ, 2 мая – Новости-Грузия.  Согласно декларации доходов госслужащих, первый заместитель министра обороны страны Лела Чиковани получила в виде заработной платы за пять месяцев работы &#8212; с августа по декабрь 2016 года, 46 тысяч 549 лари (порядка 20 тысяч долларов).  Об этом говорится в сообщении оборонного ведомства Грузии. В заявлении Минобороны указывается на неточности в" />
<meta property="og:url" content="https://www.newsgeorgia.ge/minoborony-gruzii-zarplata-zamministra-za-pyat-mesyatsev-sostavila-46-549-lari/" />
<meta property="og:site_name" content="Новости-Грузия" />
<meta property="article:publisher" content="https://www.facebook.com/NEWSGEORGIA" />
<meta property="article:section" content="Главное" />
<meta property="article:published_time" content="2017-05-02T17:44:51+04:00" />
<meta property="fb:app_id" content="936716246368130" />
<meta property="og:image" content="https://www.newsgeorgia.ge/wp-content/uploads/2-49.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="ТБИЛИСИ, 2 мая – Новости-Грузия.  Согласно декларации доходов госслужащих, первый заместитель министра обороны страны Лела Чиковани получила в виде заработной платы за пять месяцев работы &#8212; с августа по декабрь 2016 года, 46 тысяч 549 лари (порядка 20 тысяч долларов).  Об этом говорится в сообщении оборонного ведомства Грузии. В заявлении Минобороны указывается на неточности в" />
<meta name="twitter:title" content="Минобороны Грузии: зарплата замминистра за пять месяцев составила 46,549 лари - Новости-Грузия" />
<meta name="twitter:site" content="@NewsgeorgiaGe" />
<meta name="twitter:image" content="https://www.newsgeorgia.ge/wp-content/uploads/2-49.jpg" />
<meta name="twitter:creator" content="@NewsgeorgiaGe" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Новости-Грузия &raquo; Лента" href="https://www.newsgeorgia.ge/feed/" />
<link rel="alternate" type="application/rss+xml" title="Новости-Грузия &raquo; Лента комментариев" href="https://www.newsgeorgia.ge/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.newsgeorgia.ge\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='https://www.newsgeorgia.ge/wp-content/plugins/wp-embed-facebook/lib/lightbox2/css/lightbox.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='https://www.newsgeorgia.ge/wp-content/plugins/popups/public/assets/css/public.css?ver=1.7.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-woocommerce-css-css'  href='https://www.newsgeorgia.ge/wp-content/themes/ad-mag/woocommerce/css/woocommerce.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-bootstrap-css'  href='https://www.newsgeorgia.ge/wp-content/themes/ad-mag/css/bootstrap.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-font-awesome-css'  href='https://www.newsgeorgia.ge/wp-content/themes/ad-mag/css/font-awesome.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-superfish-css'  href='https://www.newsgeorgia.ge/wp-content/themes/ad-mag/css/superfish.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-megafish-css'  href='https://www.newsgeorgia.ge/wp-content/themes/ad-mag/css/megafish.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-navgoco-css'  href='https://www.newsgeorgia.ge/wp-content/themes/ad-mag/css/jquery.navgoco.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-owl.carousel-css'  href='https://www.newsgeorgia.ge/wp-content/themes/ad-mag/css/owl.carousel.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-owl.theme-css'  href='https://www.newsgeorgia.ge/wp-content/themes/ad-mag/css/owl.theme.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-bootstrap-slider-css'  href='https://www.newsgeorgia.ge/wp-content/themes/ad-mag/css/bootstrap-slider.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-style-css'  href='https://www.newsgeorgia.ge/wp-content/themes/ad-mag-child/style.css?ver=4.7.4' type='text/css' media='all' />
<style id='kopa-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='kopa-extra-css'  href='https://www.newsgeorgia.ge/wp-content/themes/ad-mag/css/extra.css?ver=4.7.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var kopa_front_variable = {"ajax":{"url":"https:\/\/www.newsgeorgia.ge\/wp-admin\/admin-ajax.php"},"template":{"post_id":58316}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.newsgeorgia.ge/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.newsgeorgia.ge/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.newsgeorgia.ge/wp-content/plugins/wp-embed-facebook/lib/lightbox2/js/lightbox.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://www.newsgeorgia.ge/wp-content/plugins/wp-embed-facebook/lib/js/wpembedfb.min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"ru_RU","version":"v2.6","fb_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.newsgeorgia.ge/wp-content/plugins/wp-embed-facebook/lib/js/fb.min.js?ver=4.7.4'></script>
<link rel='https://api.w.org/' href='https://www.newsgeorgia.ge/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.newsgeorgia.ge/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.newsgeorgia.ge/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='https://www.newsgeorgia.ge/?p=58316' />
<link rel="alternate" type="application/json+oembed" href="https://www.newsgeorgia.ge/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newsgeorgia.ge%2Fminoborony-gruzii-zarplata-zamministra-za-pyat-mesyatsev-sostavila-46-549-lari%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.newsgeorgia.ge/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newsgeorgia.ge%2Fminoborony-gruzii-zarplata-zamministra-za-pyat-mesyatsev-sostavila-46-549-lari%2F&#038;format=xml" />
<meta property="fb:app_id" content="936716246368130"/><meta property="fb:admins" content="100000663619034"/><style type="text/css">
</style><!--[if lt IE 9]>
            <link rel="stylesheet" href="https://www.newsgeorgia.ge/wp-content/themes/ad-mag/css/ie.css" type="text/css" media="all" />
            <![endif]-->

            <!--[if IE 9]>
                <link rel="stylesheet" href="https://www.newsgeorgia.ge/wp-content/themes/ad-mag/css/ie9.css" type="text/css" media="all" />
            <![endif]--><meta name="twitter:partner" content="tfwp" />
<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Минобороны Грузии: зарплата замминистра за пять месяцев составила 46,549 лари" /><meta name="twitter:description" content="ТБИЛИСИ, 2 мая – Новости-Грузия.  Согласно декларации доходов госслужащих, первый заместитель министра обороны страны Лела Чиковани получила в виде заработной платы за пять месяцев работы - с августа по декабрь 2016 года, 46 тысяч 549 лари (порядка 20 тысяч долларов).  Об этом говорится в сообщении оборонного ведомства Грузии. В заявлении Минобороны указывается на неточности в&hellip;" /><meta name="twitter:image" content="https://www.newsgeorgia.ge/wp-content/uploads/2-49.jpg" />
<link rel="apple-touch-icon" sizes="57x57" href="https://www.newsgeorgia.ge/cdn/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.newsgeorgia.ge/cdn/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.newsgeorgia.ge/cdn/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.newsgeorgia.ge/cdn/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.newsgeorgia.ge/cdn/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.newsgeorgia.ge/cdn/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.newsgeorgia.ge/cdn/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.newsgeorgia.ge/cdn/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.newsgeorgia.ge/cdn/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://www.newsgeorgia.ge/cdn/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.newsgeorgia.ge/cdn/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.newsgeorgia.ge/cdn/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.newsgeorgia.ge/cdn/favicon-16x16.png">
<link rel="manifest" href="https://www.newsgeorgia.ge/cdn/manifest.json">
<meta name="yandex-verification" content="723dcf00804de234" />
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://www.newsgeorgia.ge/cdn/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
    </head>
    
<body class="post-template-default single single-post postid-58316 single-format-standard">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TG89P7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TG89P7');</script>
<!-- End Google Tag Manager -->

    <header class="kopa-header">

        <div class="kopa-header-top">  

            <div class="wrapper">

                            <div class="header-top-left">

                <div class="kopa-ticker">
                                            <h6 class="ticker-title">Breaking News</h6>
                                        <ul id="js-news" class="">
                                                    <li><a href="https://www.newsgeorgia.ge/vityazya-v-tigrovoj-shkure-izdali-na-chechenskom-yazyke/">«Витязя в тигровой шкуре» издали на чеченском языке  </a></li>
                                                    <li><a href="https://www.newsgeorgia.ge/novym-rukovoditelem-komissii-po-regulirovaniyu-kommunikatsij-gruzii-stal-kaha-bekauri/">Новым руководителем комиссии по регулированию коммуникаций  Грузии стал Каха Бекаури </a></li>
                                                    <li><a href="https://www.newsgeorgia.ge/v-gruzinskih-domah-yustitsii-budut-vydavat-spravku-o-sudimosti/">В грузинских Домах юстиции будут выдавать справку о судимости  </a></li>
                                                    <li><a href="https://www.newsgeorgia.ge/chehiya-pomozhet-gruzii-v-rannej-diagnostike-onkologicheskih-zabolevanij/">Чехия поможет Грузии в ранней диагностике онкологических заболеваний</a></li>
                                                    <li><a href="https://www.newsgeorgia.ge/minoborony-gruzii-zarplata-zamministra-za-pyat-mesyatsev-sostavila-46-549-lari/">Минобороны Грузии: зарплата замминистра за пять месяцев составила 46,549 лари</a></li>
                                            </ul>
                </div>
                <!--/end kopa-ticker-->

            </div> 
            <!-- header-top-left -->  
        
                <div class="header-top-right">
                    
                </div>
               <!-- header-top-right -->   

            </div>  
            <!-- wrapper -->

        </div>
        <!-- kopa-header-top -->

        <div class="kopa-header-middle">

            <div class="wrapper">
                                    <div class="kopa-logo">
                        <a href="https://www.newsgeorgia.ge"><img src="https://www.newsgeorgia.ge/wp-content/uploads/logoblacksea3.png" alt="Новости-Грузия"></a>
                    </div>
                    <!-- logo -->
                
                                    <div class="kopa-social-links pull-right">
                <ul class="clearfix">
                                                                        <li>
                                <a href="https://www.facebook.com/NEWSGEORGIA" target="_self" rel="nofollow" class="fa fa-facebook"></a>
                            </li>
                                                                                                <li>
                                <a href="https://twitter.com/NewsgeorgiaGe" target="_self" rel="nofollow" class="fa fa-twitter"></a>
                            </li>
                                                                                                                                                                                                                                                                                <li>
                                <a href="https://www.newsgeorgia.ge/feed/" target="_self" rel="nofollow" class="fa fa-rss"></a>
                            </li>
                                                            </ul>
            </div>
            <!-- kopa-social-links -->
                            
            </div>
            <!-- wrapper -->

        </div>
        <!-- kopa-header-middle -->

        <div class="kopa-header-bottom">

            <div class="wrapper">

                <div class="header-bottom-wrap">
                                        <nav class="kopa-main-nav">
                        <ul id="menu-main-menu" class="main-menu sf-menu"><li id="menu-item-4863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-4863"><a href="https://www.newsgeorgia.ge/"><img src="https://www.newsgeorgia.ge/wp-content/themes/ad-mag-child/home-icon.png" alt=""></a></li>
<li id="menu-item-48498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48498"><a href="https://www.newsgeorgia.ge/category/newsgeorgia/about-georgia/">О Грузии</a>
<ul class="sub-menu">
	<li id="menu-item-2337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2337"><a href="https://www.newsgeorgia.ge/category/newsgeorgia/afisha/">Афиша</a></li>
	<li id="menu-item-48503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48503"><a href="https://www.newsgeorgia.ge/category/newsgeorgia/about-georgia/history/">Страницы истории</a></li>
	<li id="menu-item-48500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48500"><a href="https://www.newsgeorgia.ge/category/newsgeorgia/about-georgia/music/">Грузинская музыка</a></li>
	<li id="menu-item-48501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48501"><a href="https://www.newsgeorgia.ge/category/newsgeorgia/about-georgia/sport-about-georgia/">Грузинский спорт</a></li>
	<li id="menu-item-48502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48502"><a href="https://www.newsgeorgia.ge/category/newsgeorgia/about-georgia/georgian-movie/">Грузинское кино</a></li>
	<li id="menu-item-48499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48499"><a href="https://www.newsgeorgia.ge/category/newsgeorgia/about-georgia/georgian-cuisine/">Грузинская кухня</a></li>
</ul>
</li>
<li id="menu-item-2387" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-2387"><a href="https://www.newsgeorgia.ge/category/newsgeorgia/novosti/">Новости</a>
<ul class="sub-menu">
	<li id="menu-item-2649" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2649"><a href="https://www.newsgeorgia.ge/category/newsgeorgia/glavnye-novosti/">Главное</a></li>
	<li id="menu-item-2654" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2654"><a href="https://www.newsgeorgia.ge/category/newsgeorgia/politika/">Политика</a></li>
	<li id="menu-item-2658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2658"><a href="https://www.newsgeorgia.ge/category/newsgeorgia/ekonomika/">Экономика</a></li>
	<li id="menu-item-2653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2653"><a href="https://www.newsgeorgia.ge/category/newsgeorgia/obshhestvo/">Общество</a></li>
	<li id="menu-item-2652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2652"><a href="https://www.newsgeorgia.ge/category/newsgeorgia/kultura/">Культура</a></li>
	<li id="menu-item-2656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2656"><a href="https://www.newsgeorgia.ge/category/newsgeorgia/proisshestviya/">Происшествия</a></li>
	<li id="menu-item-2657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2657"><a href="https://www.newsgeorgia.ge/category/newsgeorgia/sport/">Спорт</a></li>
	<li id="menu-item-2648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2648"><a href="https://www.newsgeorgia.ge/category/newsgeorgia/anonsy/">Анонсы</a></li>
	<li id="menu-item-2651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2651"><a href="https://www.newsgeorgia.ge/category/newsgeorgia/intervyu/">Прямая речь</a></li>
</ul>
</li>
<li id="menu-item-2334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2334"><a href="https://www.newsgeorgia.ge/category/newsgeorgia/analitika/">Аналитика</a></li>
<li id="menu-item-48490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48490"><a href="https://www.newsgeorgia.ge/category/multimedia/">Мультимедиа</a>
<ul class="sub-menu">
	<li id="menu-item-2336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2336"><a href="https://www.newsgeorgia.ge/category/newsgeorgia/foto/">Фото</a></li>
	<li id="menu-item-2338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2338"><a href="https://www.newsgeorgia.ge/category/newsgeorgia/video/">Видео</a></li>
</ul>
</li>
<li id="menu-item-2335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2335"><a href="https://www.newsgeorgia.ge/category/newsgeorgia/turizm/">Туризм</a></li>
<li id="menu-item-10568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10568"><a href="https://www.newsgeorgia.ge/category/newsgeorgia/projects/">Проекты</a>
<ul class="sub-menu">
	<li id="menu-item-10569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10569"><a href="https://www.newsgeorgia.ge/category/newsgeorgia/projects/vinnaya-karta/">Винная карта</a></li>
	<li id="menu-item-17427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17427"><a href="https://www.newsgeorgia.ge/category/newsgeorgia/projects/garage/">Гараж</a></li>
	<li id="menu-item-10570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10570"><a href="https://www.newsgeorgia.ge/category/newsgeorgia/projects/literaturnoe-kafe/">Литературное кафе</a></li>
	<li id="menu-item-10622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10622"><a href="https://www.newsgeorgia.ge/category/newsgeorgia/projects/neizvedannyj-tbilisi/">Неизведанный Тбилиси</a></li>
	<li id="menu-item-17428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17428"><a href="https://www.newsgeorgia.ge/category/newsgeorgia/projects/walkinggeorgia/">Пешком по Грузии</a></li>
	<li id="menu-item-17429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17429"><a href="https://www.newsgeorgia.ge/category/newsgeorgia/projects/jujnaia-tribuna/">Южная трибуна</a></li>
</ul>
</li>
</ul>               
                    </nav>
                    <!--/end main-nav-->

                    <nav class="main-nav-mobile">
                        <a class="pull">Menu<i class="fa fa-caret-down"></i></a>
                        <ul id="menu-main-menu-1" class="main-menu-mobile"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-4863"><a href="https://www.newsgeorgia.ge/"><img src="https://www.newsgeorgia.ge/wp-content/themes/ad-mag-child/home-icon.png" alt=""></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48498"><a href="https://www.newsgeorgia.ge/category/newsgeorgia/about-georgia/">О Грузии</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2337"><a href="https://www.newsgeorgia.ge/category/newsgeorgia/afisha/">Афиша</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48503"><a href="https://www.newsgeorgia.ge/category/newsgeorgia/about-georgia/history/">Страницы истории</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48500"><a href="https://www.newsgeorgia.ge/category/newsgeorgia/about-georgia/music/">Грузинская музыка</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48501"><a href="https://www.newsgeorgia.ge/category/newsgeorgia/about-georgia/sport-about-georgia/">Грузинский спорт</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48502"><a href="https://www.newsgeorgia.ge/category/newsgeorgia/about-georgia/georgian-movie/">Грузинское кино</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48499"><a href="https://www.newsgeorgia.ge/category/newsgeorgia/about-georgia/georgian-cuisine/">Грузинская кухня</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-2387"><a href="https://www.newsgeorgia.ge/category/newsgeorgia/novosti/">Новости</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2649"><a href="https://www.newsgeorgia.ge/category/newsgeorgia/glavnye-novosti/">Главное</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2654"><a href="https://www.newsgeorgia.ge/category/newsgeorgia/politika/">Политика</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2658"><a href="https://www.newsgeorgia.ge/category/newsgeorgia/ekonomika/">Экономика</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2653"><a href="https://www.newsgeorgia.ge/category/newsgeorgia/obshhestvo/">Общество</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2652"><a href="https://www.newsgeorgia.ge/category/newsgeorgia/kultura/">Культура</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2656"><a href="https://www.newsgeorgia.ge/category/newsgeorgia/proisshestviya/">Происшествия</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2657"><a href="https://www.newsgeorgia.ge/category/newsgeorgia/sport/">Спорт</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2648"><a href="https://www.newsgeorgia.ge/category/newsgeorgia/anonsy/">Анонсы</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2651"><a href="https://www.newsgeorgia.ge/category/newsgeorgia/intervyu/">Прямая речь</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2334"><a href="https://www.newsgeorgia.ge/category/newsgeorgia/analitika/">Аналитика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48490"><a href="https://www.newsgeorgia.ge/category/multimedia/">Мультимедиа</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2336"><a href="https://www.newsgeorgia.ge/category/newsgeorgia/foto/">Фото</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2338"><a href="https://www.newsgeorgia.ge/category/newsgeorgia/video/">Видео</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2335"><a href="https://www.newsgeorgia.ge/category/newsgeorgia/turizm/">Туризм</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10568"><a href="https://www.newsgeorgia.ge/category/newsgeorgia/projects/">Проекты</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10569"><a href="https://www.newsgeorgia.ge/category/newsgeorgia/projects/vinnaya-karta/">Винная карта</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17427"><a href="https://www.newsgeorgia.ge/category/newsgeorgia/projects/garage/">Гараж</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10570"><a href="https://www.newsgeorgia.ge/category/newsgeorgia/projects/literaturnoe-kafe/">Литературное кафе</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10622"><a href="https://www.newsgeorgia.ge/category/newsgeorgia/projects/neizvedannyj-tbilisi/">Неизведанный Тбилиси</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17428"><a href="https://www.newsgeorgia.ge/category/newsgeorgia/projects/walkinggeorgia/">Пешком по Грузии</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17429"><a href="https://www.newsgeorgia.ge/category/newsgeorgia/projects/jujnaia-tribuna/">Южная трибуна</a></li>
</ul>
</li>
</ul>             
                    </nav>
                    <!--/end main-nav-->
                
                    <div class="kopa-search-box">
                        <form action="https://www.newsgeorgia.ge/" class="search-form clearfix" method="get">
                            <input type="text" onBlur="if (this.value == '')
                                this.value = this.defaultValue;" onFocus="if (this.value == this.defaultValue)
                                this.value = '';" value="Поиск..." name="s" class="search-text">
                            <button type="submit" class="search-submit">
                                <span class="fa fa-search"></span>
                            </button>
                        </form>
                        <!-- search-form -->
                    </div>
                    <!--search-box-->

                </div>
                <!-- header-bottom-wrap -->

            </div>
            <!-- wrapper -->

        </div>
        <!-- kopa-header-bottom -->

    </header>
    <!-- kopa-page-header -->    
        <div class="kopa-breadcrumb"><div class="wrapper clearfix"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.newsgeorgia.ge"><span itemprop="title">Home</span></a></span>&nbsp;|&nbsp;<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.newsgeorgia.ge/category/newsgeorgia/glavnye-novosti/" itemprop="url"><span itemprop="title">Главное</span></a></span>&nbsp;|&nbsp;<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.newsgeorgia.ge/category/newsgeorgia/novosti/" itemprop="url"><span itemprop="title">Новости</span></a></span>&nbsp;|&nbsp;<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.newsgeorgia.ge/category/newsgeorgia/politika/" itemprop="url"><span itemprop="title">Политика</span></a></span>&nbsp;|&nbsp;<span itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" class="current-page"><span itemprop="title">Минобороны Грузии: зарплата замминистра за пять месяцев составила 46,549 лари</span></a></span></div></div>    <!--/end .breadcrumb-->

    <div id="main-content" class="mb-20">

        <div class="wrapper">

            <div class="row">
                <div class="kopa-main-col">                    <div class="kopa-bg-content">
                                                    <div class="pd-20 kopa-entry-post">

                                <article class="entry-item">
                                    <p class="entry-categories style-s">
                                         <a href="https://www.newsgeorgia.ge/category/newsgeorgia/glavnye-novosti/" rel="category tag">Главное</a> <a href="https://www.newsgeorgia.ge/category/newsgeorgia/novosti/" rel="category tag">Новости</a> <a href="https://www.newsgeorgia.ge/category/newsgeorgia/politika/" rel="category tag">Политика</a>                                    </p>
                                                                                                                <h4 class="entry-title">Минобороны Грузии: зарплата замминистра за пять месяцев составила 46,549 лари</h4>
                                                                                                                <div class="entry-meta mb-20">
                                                                                                                                                                                    <!--<span class="entry-date"><i class="fa fa-clock-o"></i>-->17:44, Май 2, 2017</span>
                                                                                    </div>
                                    
                                    <div id="fb-root"></div>
<p><strong>ТБИЛИСИ, 2 мая – Новости-Грузия. </strong> Согласно декларации доходов госслужащих, первый заместитель министра обороны страны Лела Чиковани получила в виде заработной платы за пять месяцев работы &#8212; с августа по декабрь 2016 года, 46 тысяч 549 лари (порядка 20 тысяч долларов).  Об этом говорится в сообщении оборонного ведомства Грузии.</p>
<p>В заявлении Минобороны указывается на неточности в информации,  распространенной недавно по поводу зарплаты Лелы Чиковани одним из грузинских СМИ – медиадомом Gurianews.ge, которое указывало, что вышеназванную зарплату первый замминистра получила за четыре месяца.  Позже в Gurianews исправили эту неточность.</p>
<p>В Минобороны также отмечают, что  при подготовке материала СМИ не учитывают, что с зарплаты урезается 20% подоходного налога.</p>
<p>В министерстве обороны также напомнили, что по инициативе  министра обороны Левана  Изория в ноябре 2016 года  был упразднен институт советников министра и  Генерального штаба, а количество заместителей министра было сокращено, что  позволило ведомству  сэкономить до 1 миллиона лари (порядка 410 тысяч долларов). Сэкономленная сумма, отмечают в Минобороны, была распределена на 300 сотрудников Генерального штаба и других сотрудников в  министерстве.</p>
<h4>В любом случае,  Лела Чиковани является одним из самых высокооплачиваемых чиновников в структуре правительства Грузии.</h4>
<p>В  2015 году  Чиковани возглавляла администрацию в МВД Грузии, с  августа 2015 года по июль 2016 года – была главой администрации в Службе Госбезопасности, а в августе 2016 года заняла пост первого заместителя министра обороны.</p>
<p>В 2016 году Чиковани получила в виде зарплаты за время работы в СГБ и министерстве обороны 120 тысяч лари (около 50 тысяч долларов).</p>
<p>При этом зарплаты министров правительства Грузии, включая надбавки, в среднем за год составляют  75 тысяч лари в год (около 31 тысячи долларов), а их заместителей, в отдельных случаях – около 90-110 тысяч лари в год (от 37 до 45  тысяч долларов).</p>
<h4>Для сравнения &#8212;  в 2016 году годовая зарплата премьер-министра Грузии Георгия Квирикашвили составила 51 тысячу 369 лари (около 21 тысячи долларов).</h4>
<p>Что касается нынешнего министра обороны Левана Изория, то в 2016 году он занимал посты заместителя министра внутренних дел,  затем заместителя главы службы госбезопасности и затем был назначен министром обороны. Зарплата Левана Изория за 2016 год составила  137 тысяч 235 лари (около 57 тысяч долларов).</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Комментарии</h3><div class="fb-comments" data-href="https://www.newsgeorgia.ge/minoborony-gruzii-zarplata-zamministra-za-pyat-mesyatsev-sostavila-46-549-lari/" data-numposts="10" data-width="100%" data-colorscheme="light"></div>                                    
                                </article> 

                                <div class="page-navigation">
                                                                    </div> 

                                <div class="kopa-social-links style1 clearfix style-bg-color">
                                      
        <ul class="clearfix">
            <li><a href="https://www.facebook.com/share.php?u=https://www.newsgeorgia.ge/minoborony-gruzii-zarplata-zamministra-za-pyat-mesyatsev-sostavila-46-549-lari/" title="Facebook" target="_blank" rel="nofollow" class="fa fa-facebook"></a></li>
            <li><a href="https://twitter.com/home?status=Минобороны%20Грузии:%20зарплата%20замминистра%20за%20пять%20месяцев%20составила%2046,549%20лари:https://www.newsgeorgia.ge/minoborony-gruzii-zarplata-zamministra-za-pyat-mesyatsev-sostavila-46-549-lari/" title="Twitter" target="_blank" rel="nofollow" class="fa fa-twitter"></a></li>
            <li><a href="https://plus.google.com/share?url=https://www.newsgeorgia.ge/minoborony-gruzii-zarplata-zamministra-za-pyat-mesyatsev-sostavila-46-549-lari/" title="Google" target="_blank" rel="nofollow" class="fa fa-google-plus"></a></li>						<li><a href="https://www.vk.com/share.php?url=https://www.newsgeorgia.ge/minoborony-gruzii-zarplata-zamministra-za-pyat-mesyatsev-sostavila-46-549-lari/" title="Vkontakte" target="_blank" rel="nofollow" class="fa fa-vk"></a></li>						<li><a href="https://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://www.newsgeorgia.ge/minoborony-gruzii-zarplata-zamministra-za-pyat-mesyatsev-sostavila-46-549-lari/" title="Odnoklassniki" target="_blank" rel="nofollow"><img src="https://www.newsgeorgia.ge/wp-content/themes/ad-mag-child/odnk.jpg" style= "vertical-align:text-bottom;"></a></li>			        </ul>
                                    </div>

                                

                                
                                
    <div class="single-other-post">
        <div class="clearfix">

            
                <div class="entry-item prev-post">
                                            <div class="entry-thumb">
                            <a href="https://www.newsgeorgia.ge/prokuratura-isklyuchila-prichastnost-k-krazhe-syna-parlamentariya-irakliya-sesiashvili/" title="Прокуратура исключила причастность к краже сына парламентария Ираклия Сесиашвили">
                                <img src="https://www.newsgeorgia.ge/wp-content/uploads/bfi_thumb/Glavnaya-prokuratura-Gruzii-2zxyxosoz5phn7u79c06bu.jpg" alt="Прокуратура исключила причастность к краже сына парламентария Ираклия Сесиашвили" />                            </a>
                        </div>
                                        <div class="entry-content">
                        <a href="https://www.newsgeorgia.ge/prokuratura-isklyuchila-prichastnost-k-krazhe-syna-parlamentariya-irakliya-sesiashvili/" class="">Предыдущая статья</a>
                        <h4 class="entry-title" itemscope="" itemtype="https://schema.org/Event"><a itemprop="name" href="https://www.newsgeorgia.ge/prokuratura-isklyuchila-prichastnost-k-krazhe-syna-parlamentariya-irakliya-sesiashvili/">Прокуратура исключила причастность к краже сына парламентария Ираклия Сесиашвили</a></h4>
                    </div>
                </div>
            
                            <div class="entry-item next-post">
                                            <div class="entry-thumb">
                            <a href="https://www.newsgeorgia.ge/chehiya-pomozhet-gruzii-v-rannej-diagnostike-onkologicheskih-zabolevanij/" title="Чехия поможет Грузии в ранней диагностике онкологических заболеваний">
                                <img src="https://www.newsgeorgia.ge/wp-content/uploads/bfi_thumb/18268187_1529922970360697_884999784001974409_n-33qrv5214fkk4str95g6x6.jpg" alt="Чехия поможет Грузии в ранней диагностике онкологических заболеваний" />                            </a>
                        </div>
                                        <div class="entry-content">
                        <a href="https://www.newsgeorgia.ge/chehiya-pomozhet-gruzii-v-rannej-diagnostike-onkologicheskih-zabolevanij/" class="">Следующая статья</a>
                        <h4 class="entry-title" itemscope="" itemtype="https://schema.org/Event"><a itemprop="name" href="https://www.newsgeorgia.ge/chehiya-pomozhet-gruzii-v-rannej-diagnostike-onkologicheskih-zabolevanij/">Чехия поможет Грузии в ранней диагностике онкологических заболеваний</a></h4>
                    </div>
                </div>
            
        </div>
    </div>
    <!-- single-other-post -->

                                
                            </div>
                                            </div>

                    
            <div class="widget kopa-article-list-widget article-list-23">
                                    <h3 class="widget-title style3">Related                                                    <span>Articles</span>
                                            </h3>
                                <div class="pd-20">
                    <ul class="clearfix">
                                                    <li>
                                <article class="entry-item">
                                                                            <div class="entry-thumb">
                                            <a href="https://www.newsgeorgia.ge/vityazya-v-tigrovoj-shkure-izdali-na-chechenskom-yazyke/" title="«Витязя в тигровой шкуре» издали на чеченском языке  ">
                                                <img src="https://www.newsgeorgia.ge/wp-content/uploads/bfi_thumb/0170a74b4dd2f8e3586a39aa5e6c0b4f-33qs8og7b1tn8rtato3z0q.jpeg" alt="&laquo;Витязя в тигровой шкуре&raquo; издали на чеченском языке &nbsp;" />                                            </a>
                                                                                    </div>
                                                                        <div class="entry-content">
                                        <h4 class="entry-title" itemscope="" itemtype="https://schema.org/Event"><a itemprop="name" href="https://www.newsgeorgia.ge/vityazya-v-tigrovoj-shkure-izdali-na-chechenskom-yazyke/">«Витязя в тигровой шкуре» издали на чеченском языке  </a></h4>
                                       <!--  <div class="entry-meta">
                                            <a href="https://www.newsgeorgia.ge/author/ia-barateli/">
        <div class="entry-author">
            Ия Баратели
        </div>
    </a>                                        </div> -->
                                        <p>ТБИЛИСИ, 2 мая – Новости-Грузия.  В Тбилисском государственном университете имени  Джавахишвили сегодня прошла презентация перевода легендарной поэмы Шота Руставели «Витязя в тигровой шкуре» на чеченский язык. Поэму на чеченском представила советник аппарата государственного министра по вопросам реинтеграции Мека Хангошвили. На мероприятии также был представлен поэтический перевод поэмы американской переводчицы Лины Кофин на английском языке. Презентацию</p>
                                    </div>
                                </article>
                            </li>
                                                    <li>
                                <article class="entry-item">
                                                                            <div class="entry-thumb">
                                            <a href="https://www.newsgeorgia.ge/novym-rukovoditelem-komissii-po-regulirovaniyu-kommunikatsij-gruzii-stal-kaha-bekauri/" title="Новым руководителем комиссии по регулированию коммуникаций  Грузии стал Каха Бекаури ">
                                                <img src="https://www.newsgeorgia.ge/wp-content/uploads/bfi_thumb/cms-image-000010733-33qs3d7mlql1exqel8q0ay.jpg" alt="Новым руководителем комиссии по регулированию коммуникаций&nbsp; Грузии стал Каха Бекаури&nbsp;" />                                            </a>
                                                                                    </div>
                                                                        <div class="entry-content">
                                        <h4 class="entry-title" itemscope="" itemtype="https://schema.org/Event"><a itemprop="name" href="https://www.newsgeorgia.ge/novym-rukovoditelem-komissii-po-regulirovaniyu-kommunikatsij-gruzii-stal-kaha-bekauri/">Новым руководителем комиссии по регулированию коммуникаций  Грузии стал Каха Бекаури </a></h4>
                                       <!--  <div class="entry-meta">
                                            <a href="https://www.newsgeorgia.ge/author/ia-barateli/">
        <div class="entry-author">
            Ия Баратели
        </div>
    </a>                                        </div> -->
                                        <p>ТБИЛИСИ, 2 мая – Новости-Грузия.   Новым председателем Национальной комиссии по регулированию коммуникациями Грузии стал ее член Каха Бекаури, говорится в сообщении на сайте ведомства. До 2012 года Бекаури руководил телекомпанией «Девятый канал», которая принадлежала миллиардеру Бидзине Иванишвили. Кандидатуру Бекаури поддержали все пять членов Комиссии. Он сменил на этом посту  Вахтанга Абашидзе, который возглавлял учреждение с</p>
                                    </div>
                                </article>
                            </li>
                                                    <li>
                                <article class="entry-item">
                                                                            <div class="entry-thumb">
                                            <a href="https://www.newsgeorgia.ge/v-gruzinskih-domah-yustitsii-budut-vydavat-spravku-o-sudimosti/" title="В грузинских Домах юстиции будут выдавать справку о судимости  ">
                                                <img src="https://www.newsgeorgia.ge/wp-content/uploads/bfi_thumb/2013.04.-Tbilisi-Iraklij-Mikadze-28-2zb38o7wqo016bo80rb37u.jpg" alt="В грузинских Домах юстиции будут выдавать справку о судимости &nbsp;" />                                            </a>
                                                                                    </div>
                                                                        <div class="entry-content">
                                        <h4 class="entry-title" itemscope="" itemtype="https://schema.org/Event"><a itemprop="name" href="https://www.newsgeorgia.ge/v-gruzinskih-domah-yustitsii-budut-vydavat-spravku-o-sudimosti/">В грузинских Домах юстиции будут выдавать справку о судимости  </a></h4>
                                       <!--  <div class="entry-meta">
                                            <a href="https://www.newsgeorgia.ge/author/ia-barateli/">
        <div class="entry-author">
            Ия Баратели
        </div>
    </a>                                        </div> -->
                                        <p>ТБИЛИСИ, 2 мая – Новости-Грузия. Любой гражданин Грузии c 3 мая 2017 года может получить справку о судимости уже не только в Агентстве по обслуживанию МВД, но и в 19 филиалах Домов юстиции. Об этом говорится в сообщении на сайте МВД Грузии. Соответствующее соглашение о взаимном сотрудничестве подписали исполнительный директор Дома юстиции Гиви Азнаурашвили и</p>
                                    </div>
                                </article>
                            </li>
                                            </ul>
                </div>
            </div>

            
                                
                </div>
                <!-- kopa-main-col -->

                <div class="sidebar"><div id="widget_vw_widget_social_counter-2" class="widget widget_vw_widget_social_counter">
                        <div class="vw-social-counter vw-social-counter-twitter">
                <a class="vw-social-counter-icon" href="https://www.twitter.com/NewsgeorgiaGe" title="Follow our twitter" target="_blank">
                    <i class="icon-social-twitter fa fa-twitter"></i>
                </a>
                <div class="vw-social-counter-counter">
                    <div class="vw-social-counter-count">168</div>
                    <div class="vw-social-counter-unit">Followers</div>
                </div>
                <div class="clearfix"></div>
            </div>
        
                    <div class="vw-social-counter vw-social-counter-facebook">
                <a class="vw-social-counter-icon" href="https://www.facebook.com/NEWSGEORGIA/" title="Like our facebook" target="_blank">
                    <i class="icon-social-facebook fa fa-facebook"></i>
                </a>
                <div class="vw-social-counter-counter">
                    <div class="vw-social-counter-count">48.2K</div>
                    <div class="vw-social-counter-unit">Fans</div>
                </div>
                <div class="clearfix"></div>
            </div>
                
        
                <div class="clearfix"></div>
    </div>
		 
			<div class="widget kopa-article-list-widget article-list-1">
				                <ul class="clearfix">
                		                    <li>
	                        <article class="entry-item">
	                        			                            <div class="entry-thumb">
		                            	<a href="https://www.newsgeorgia.ge/vityazya-v-tigrovoj-shkure-izdali-na-chechenskom-yazyke/" title="«Витязя в тигровой шкуре» издали на чеченском языке  ">
			                                <img src="https://www.newsgeorgia.ge/wp-content/uploads/bfi_thumb/0170a74b4dd2f8e3586a39aa5e6c0b4f-33qs8og766nnn6wsdgni8a.jpeg" alt="&laquo;Витязя в тигровой шкуре&raquo; издали на чеченском языке &nbsp;" />			                            </a>
		                            </div>
	                               
	                            <div class="entry-content">
	                                <h4 class="entry-title" itemscope="" itemtype="https://schema.org/Event"><a itemprop="name" href="https://www.newsgeorgia.ge/vityazya-v-tigrovoj-shkure-izdali-na-chechenskom-yazyke/">«Витязя в тигровой шкуре» издали на чеченском языке  </a></h4>
	                                <div class="entry-meta">
	                                    <!--<span class="entry-date"><i class="fa fa-clock-o"></i>-->19:00, Май 2, 2017</span>
	                                </div>
	                            </div>
	                        </article>
	                    </li>
	                	                    <li>
	                        <article class="entry-item">
	                        			                            <div class="entry-thumb">
		                            	<a href="https://www.newsgeorgia.ge/novym-rukovoditelem-komissii-po-regulirovaniyu-kommunikatsij-gruzii-stal-kaha-bekauri/" title="Новым руководителем комиссии по регулированию коммуникаций  Грузии стал Каха Бекаури ">
			                                <img src="https://www.newsgeorgia.ge/wp-content/uploads/bfi_thumb/cms-image-000010733-33qs3d7mgvf1tctw519jii.jpg" alt="Новым руководителем комиссии по регулированию коммуникаций&nbsp; Грузии стал Каха Бекаури&nbsp;" />			                            </a>
		                            </div>
	                               
	                            <div class="entry-content">
	                                <h4 class="entry-title" itemscope="" itemtype="https://schema.org/Event"><a itemprop="name" href="https://www.newsgeorgia.ge/novym-rukovoditelem-komissii-po-regulirovaniyu-kommunikatsij-gruzii-stal-kaha-bekauri/">Новым руководителем комиссии по регулированию коммуникаций  Грузии стал Каха Бекаури </a></h4>
	                                <div class="entry-meta">
	                                    <!--<span class="entry-date"><i class="fa fa-clock-o"></i>-->18:39, Май 2, 2017</span>
	                                </div>
	                            </div>
	                        </article>
	                    </li>
	                	                    <li>
	                        <article class="entry-item">
	                        			                            <div class="entry-thumb">
		                            	<a href="https://www.newsgeorgia.ge/v-gruzinskih-domah-yustitsii-budut-vydavat-spravku-o-sudimosti/" title="В грузинских Домах юстиции будут выдавать справку о судимости  ">
			                                <img src="https://www.newsgeorgia.ge/wp-content/uploads/bfi_thumb/2013.04.-Tbilisi-Iraklij-Mikadze-28-2zb38o7wlsu1kqrpkjumfe.jpg" alt="В грузинских Домах юстиции будут выдавать справку о судимости &nbsp;" />			                            </a>
		                            </div>
	                               
	                            <div class="entry-content">
	                                <h4 class="entry-title" itemscope="" itemtype="https://schema.org/Event"><a itemprop="name" href="https://www.newsgeorgia.ge/v-gruzinskih-domah-yustitsii-budut-vydavat-spravku-o-sudimosti/">В грузинских Домах юстиции будут выдавать справку о судимости  </a></h4>
	                                <div class="entry-meta">
	                                    <!--<span class="entry-date"><i class="fa fa-clock-o"></i>-->18:25, Май 2, 2017</span>
	                                </div>
	                            </div>
	                        </article>
	                    </li>
	                	                    <li>
	                        <article class="entry-item">
	                        			                            <div class="entry-thumb">
		                            	<a href="https://www.newsgeorgia.ge/chehiya-pomozhet-gruzii-v-rannej-diagnostike-onkologicheskih-zabolevanij/" title="Чехия поможет Грузии в ранней диагностике онкологических заболеваний">
			                                <img src="https://www.newsgeorgia.ge/wp-content/uploads/bfi_thumb/18268187_1529922970360697_884999784001974409_n-33qrv5215947f0h1aai2oa.jpg" alt="Чехия поможет Грузии в ранней диагностике онкологических заболеваний" />			                            </a>
		                            </div>
	                               
	                            <div class="entry-content">
	                                <h4 class="entry-title" itemscope="" itemtype="https://schema.org/Event"><a itemprop="name" href="https://www.newsgeorgia.ge/chehiya-pomozhet-gruzii-v-rannej-diagnostike-onkologicheskih-zabolevanij/">Чехия поможет Грузии в ранней диагностике онкологических заболеваний</a></h4>
	                                <div class="entry-meta">
	                                    <!--<span class="entry-date"><i class="fa fa-clock-o"></i>-->18:00, Май 2, 2017</span>
	                                </div>
	                            </div>
	                        </article>
	                    </li>
	                	                    <li>
	                        <article class="entry-item">
	                        			                            <div class="entry-thumb">
		                            	<a href="https://www.newsgeorgia.ge/minoborony-gruzii-zarplata-zamministra-za-pyat-mesyatsev-sostavila-46-549-lari/" title="Минобороны Грузии: зарплата замминистра за пять месяцев составила 46,549 лари">
			                                <img src="https://www.newsgeorgia.ge/wp-content/uploads/bfi_thumb/2-49-33qrqoq7fwzx940lsyleru.jpg" alt="Минобороны Грузии: зарплата замминистра за пять месяцев составила 46,549 лари" />			                            </a>
		                            </div>
	                               
	                            <div class="entry-content">
	                                <h4 class="entry-title" itemscope="" itemtype="https://schema.org/Event"><a itemprop="name" href="https://www.newsgeorgia.ge/minoborony-gruzii-zarplata-zamministra-za-pyat-mesyatsev-sostavila-46-549-lari/">Минобороны Грузии: зарплата замминистра за пять месяцев составила 46,549 лари</a></h4>
	                                <div class="entry-meta">
	                                    <!--<span class="entry-date"><i class="fa fa-clock-o"></i>-->17:44, Май 2, 2017</span>
	                                </div>
	                            </div>
	                        </article>
	                    </li>
	                	                    <li>
	                        <article class="entry-item">
	                        			                            <div class="entry-thumb">
		                            	<a href="https://www.newsgeorgia.ge/prokuratura-isklyuchila-prichastnost-k-krazhe-syna-parlamentariya-irakliya-sesiashvili/" title="Прокуратура исключила причастность к краже сына парламентария Ираклия Сесиашвили">
			                                <img src="https://www.newsgeorgia.ge/wp-content/uploads/bfi_thumb/Glavnaya-prokuratura-Gruzii-2zxyxosozz94xfhhah222y.jpg" alt="Прокуратура исключила причастность к краже сына парламентария Ираклия Сесиашвили" />			                            </a>
		                            </div>
	                               
	                            <div class="entry-content">
	                                <h4 class="entry-title" itemscope="" itemtype="https://schema.org/Event"><a itemprop="name" href="https://www.newsgeorgia.ge/prokuratura-isklyuchila-prichastnost-k-krazhe-syna-parlamentariya-irakliya-sesiashvili/">Прокуратура исключила причастность к краже сына парламентария Ираклия Сесиашвили</a></h4>
	                                <div class="entry-meta">
	                                    <!--<span class="entry-date"><i class="fa fa-clock-o"></i>-->16:54, Май 2, 2017</span>
	                                </div>
	                            </div>
	                        </article>
	                    </li>
	                	                    <li>
	                        <article class="entry-item">
	                        			                            <div class="entry-thumb">
		                            	<a href="https://www.newsgeorgia.ge/delegatsiya-kazahstana-obsudila-v-tbilisi-metody-borby-s-korruptsiej/" title="Делегация Казахстана обсудила в Тбилиси методы борьбы с коррупцией">
			                                <img src="https://www.newsgeorgia.ge/wp-content/uploads/bfi_thumb/18301411_1336977523023044_4271811173271945578_n-33qqvkxwcetporr14yxvka.jpg" alt="Делегация Казахстана обсудила в Тбилиси методы борьбы с коррупцией" />			                            </a>
		                            </div>
	                               
	                            <div class="entry-content">
	                                <h4 class="entry-title" itemscope="" itemtype="https://schema.org/Event"><a itemprop="name" href="https://www.newsgeorgia.ge/delegatsiya-kazahstana-obsudila-v-tbilisi-metody-borby-s-korruptsiej/">Делегация Казахстана обсудила в Тбилиси методы борьбы с коррупцией</a></h4>
	                                <div class="entry-meta">
	                                    <!--<span class="entry-date"><i class="fa fa-clock-o"></i>-->15:10, Май 2, 2017</span>
	                                </div>
	                            </div>
	                        </article>
	                    </li>
	                	                    <li>
	                        <article class="entry-item">
	                        			                            <div class="entry-thumb">
		                            	<a href="https://www.newsgeorgia.ge/gruzinskij-shkolnik-zavoeval-bronzu-na-mezhdunarodnoj-olimpiade-po-himii-v-astane/" title="Грузинский школьник завоевал бронзу на международной олимпиаде по химии в Астане">
			                                <img src="https://www.newsgeorgia.ge/wp-content/uploads/bfi_thumb/mezhdunarodnaya-mendeleevskaya-himiya-33qqlu95tt755dft49xu6i.jpg" alt="Грузинский школьник завоевал бронзу на международной олимпиаде по химии в Астане" />			                            </a>
		                            </div>
	                               
	                            <div class="entry-content">
	                                <h4 class="entry-title" itemscope="" itemtype="https://schema.org/Event"><a itemprop="name" href="https://www.newsgeorgia.ge/gruzinskij-shkolnik-zavoeval-bronzu-na-mezhdunarodnoj-olimpiade-po-himii-v-astane/">Грузинский школьник завоевал бронзу на международной олимпиаде по химии в Астане</a></h4>
	                                <div class="entry-meta">
	                                    <!--<span class="entry-date"><i class="fa fa-clock-o"></i>-->14:25, Май 2, 2017</span>
	                                </div>
	                            </div>
	                        </article>
	                    </li>
	                	                    <li>
	                        <article class="entry-item">
	                        			                            <div class="entry-thumb">
		                            	<a href="https://www.newsgeorgia.ge/v-svobodnom-universitete-projdet-kulinarnyj-poedinok-dolzhnostnyh-lits-ssha-i-gruzii/" title="В Аграрном университете пройдет кулинарный поединок должностных лиц США и Грузии   ">
			                                <img src="https://www.newsgeorgia.ge/wp-content/uploads/bfi_thumb/18198716_10212713591335736_704239183992491344_n-33qqd34jg0ev3pdb3q9czu.jpg" alt="В Аграрном университете пройдет кулинарный поединок должностных лиц США и Грузии &nbsp;&nbsp;" />			                            </a>
		                            </div>
	                               
	                            <div class="entry-content">
	                                <h4 class="entry-title" itemscope="" itemtype="https://schema.org/Event"><a itemprop="name" href="https://www.newsgeorgia.ge/v-svobodnom-universitete-projdet-kulinarnyj-poedinok-dolzhnostnyh-lits-ssha-i-gruzii/">В Аграрном университете пройдет кулинарный поединок должностных лиц США и Грузии   </a></h4>
	                                <div class="entry-meta">
	                                    <!--<span class="entry-date"><i class="fa fa-clock-o"></i>-->13:45, Май 2, 2017</span>
	                                </div>
	                            </div>
	                        </article>
	                    </li>
	                	                    <li>
	                        <article class="entry-item">
	                        			                            <div class="entry-thumb">
		                            	<a href="https://www.newsgeorgia.ge/glavu-apparata-sakrebulo-zugdidi-zaderzhali-za-upotreblenie-narkotikov/" title="Главу аппарата сакребуло Зугдиди задержали за употребление наркотиков">
			                                <img src="https://www.newsgeorgia.ge/wp-content/uploads/bfi_thumb/police-line-31dcbxn265gbplxbn8jwne.jpg" alt="Главу аппарата сакребуло Зугдиди задержали за употребление наркотиков" />			                            </a>
		                            </div>
	                               
	                            <div class="entry-content">
	                                <h4 class="entry-title" itemscope="" itemtype="https://schema.org/Event"><a itemprop="name" href="https://www.newsgeorgia.ge/glavu-apparata-sakrebulo-zugdidi-zaderzhali-za-upotreblenie-narkotikov/">Главу аппарата сакребуло Зугдиди задержали за употребление наркотиков</a></h4>
	                                <div class="entry-meta">
	                                    <!--<span class="entry-date"><i class="fa fa-clock-o"></i>-->13:19, Май 2, 2017</span>
	                                </div>
	                            </div>
	                        </article>
	                    </li>
	                                </ul>
            </div>
            <!-- widget --> 
	    
	    
	    
        
    	
    	
    	
    	
    	
	    
		
		
		
		
		
		
		
		
        
    	
    	
        
        
		</div>
            </div>
            <!-- row --> 
        
        </div>
        <!-- wrapper -->

    </div>
    <!-- main-content -->
    <div id="bottom-sidebar">

        <div class="wrapper">

            <div class="bottom-area-1">
                
                <a href="#" class="scrollup"><span class="fa fa-chevron-up"></span></a>

            </div>
            <!-- bottom-area-1 -->

            <div class="bottom-area-2">

                <div class="widget-area-1">

                    <div id="text-7" class="widget widget_text">			<div class="textwidget"><!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=37003635&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/37003635/3_0_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter37003635 = new Ya.Metrika({
                    id:37003635,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true,
                    trackHash:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/37003635" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></div>
		</div>
                                                        
                </div>
                <!-- widget-area-1 -->
                <div class="widget-area-2"><div id="text-6" class="widget widget_text">			<div class="textwidget"><!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t50.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet--></div>
		</div></div>
                <div class="widget-area-3"><div id="text-4" class="widget widget_text">			<div class="textwidget"><!-- TOP.GE COUNTER CODE -->
<script language="JavaScript" type="text/javascript" src="//counter.top.ge/cgi-bin/cod?100+100280"></script>
<noscript>
<a target="_top" href="http://counter.top.ge/cgi-bin/showtop?100280">
<img src="//counter.top.ge/cgi-bin/count?ID:100280+JS:false" border="0" alt="TOP.GE" /></a>
</noscript>
<!-- / END OF TOP.GE COUNTER CODE -->
</div>
		</div></div>
                
            </div>
            <!-- bottom-area-2 -->
        
        </div>
        <!-- wrapper -->

    </div>
    <!-- bottom-sidebar -->
    
    <footer id="kopa-footer">
        
        <div class="wrapper clearfix">
                            <p id="copyright" class="">Новости-Грузия © Тбилиси, 2017</p>
                    </div>
        <!-- wrapper -->

    </footer>
    <!-- kopa-footer -->
    
    <!-- Popups v1.7.1.1 - http://wordpress.org/plugins/social-popup/--><style type="text/css">
#spu-3030 {
	background-color: #eeeeee;
	color: #03497b;	border: 2px solid #00070a;	width: 400px;

}
#spu-bg-3030 {
	opacity: 0.6;
}
/*
* Add custom CSS for this popup
* Be sure to start your rules with #spu-3030 { } and use !important when needed to override plugin rules
*/</style>
<div class="spu-bg" id="spu-bg-3030"></div>
<div class="spu-box  spu-centered spu-total- " id="spu-3030"
 data-box-id="3030" data-trigger="seconds"
 data-trigger-number="3" 
 data-spuanimation="fade" data-cookie="99" data-close-cookie="30" data-test-mode="0"
 data-auto-hide="0" data-close-on-conversion="1" data-bgopa="0.6" data-total=""
 style="left:-99999px !important;" data-width="400" >
	<div class="spu-content"><div class="fb-page" data-href="https://www.facebook.com/NEWSGEORGIA" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
<div class="fb-xfbml-parse-ignore">
<blockquote cite="https://www.facebook.com/NEWSGEORGIA"><p><a href="https://www.facebook.com/NEWSGEORGIA">NEWSGEORGIA / Новости-Грузия</a></p></blockquote>
</div>
</div>
<button class="spu-close-popup button">Больше не показывать</button>
</div>
	<span class="spu-close spu-close-popup"><i class="spu-icon spu-icon-close"></i></span>
	<span class="spu-timer"></span>
	</div>
<!-- / Popups Box -->
<div id="fb-root" class=" fb_reset"></div><input type="hidden" id="kopa_load_more_blog_3_wpnonce" name="kopa_load_more_blog_3_wpnonce" value="478d6ea749" /><input type="hidden" id="kopa_load_more_blog_2_wpnonce" name="kopa_load_more_blog_2_wpnonce" value="4769205494" /><input type="hidden" id="kopa_set_view_count_wpnonce" name="kopa_set_view_count_wpnonce" value="97d587cf8b" /><input type="hidden" id="kopa_set_user_rate_wpnonce" name="kopa_set_user_rate_wpnonce" value="aee2a07d6b" /><script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","safe_mode":"","ajax_mode":"","ajax_url":"https:\/\/www.newsgeorgia.ge\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/www.newsgeorgia.ge\/?spu_action=spu_load&lang=","pid":"58316","is_front_page":"","is_category":"","site_url":"https:\/\/www.newsgeorgia.ge","is_archive":"","is_search":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.newsgeorgia.ge/wp-content/plugins/popups/public/assets/js/min/public-min.js?ver=1.7.1.1'></script>
<script type='text/javascript' src='https://www.newsgeorgia.ge/wp-content/themes/ad-mag/js/modernizr.custom.js'></script>
<script type='text/javascript' src='https://www.newsgeorgia.ge/wp-content/themes/ad-mag/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://www.newsgeorgia.ge/wp-content/themes/ad-mag/inc/rating/js/post-rating.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var kopa_custom_front_localization = {"url":{"template_directory_uri":"https:\/\/www.newsgeorgia.ge\/wp-content\/themes\/ad-mag"},"validate":{"form":{"submit":"SEND","sending":"SENDING..."},"name":{"required":"Please enter your name.","minlength":"At least {0} characters required."},"email":{"required":"Please enter your email.","email":"Please enter a valid email."},"comment":{"required":"Please enter a comment.","minlength":"At least {0} characters required."},"message":{"required":"Please enter a message.","minlength":"At least {0} characters required."}},"ajax":{"url":"https:\/\/www.newsgeorgia.ge\/wp-admin\/admin-ajax.php"},"sticky_menu":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.newsgeorgia.ge/wp-content/themes/ad-mag/js/custom.js'></script>
<script type='text/javascript' src='https://www.newsgeorgia.ge/wp-content/themes/ad-mag/js/set-view-count.js'></script>
<script type='text/javascript' src='https://www.newsgeorgia.ge/wp-content/themes/ad-mag/js/easypaginate.js'></script>
<script type='text/javascript' src='https://maps.google.com/maps/api/js?sensor=true'></script>
<script type='text/javascript' src='https://www.newsgeorgia.ge/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://www.newsgeorgia.ge/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=936716246368130&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- Легализатор копирования: Elcoserv.com -->
<script type="text/javascript">var t20c=t20c||{id:1261,p:'Источник: Новости-Грузия',s:0,d:1};</script>
<script type="text/javascript" src="https://newsgeorgia.ge/cdn/copy.2.1.js"></script>
<div style="display:none" id="t20c_div"></div>
<!-- / Легализатор копирования: Elcoserv.com -->
    
</body>

</html>